summaryrefslogtreecommitdiffstats
path: root/configure.ac
diff options
context:
space:
mode:
Diffstat (limited to 'configure.ac')
-rw-r--r--configure.ac2
1 files changed, 1 insertions, 1 deletions
diff --git a/configure.ac b/configure.ac
index d01e89a02a2f..8515564d5723 100644
--- a/configure.ac
+++ b/configure.ac
@@ -5244,7 +5244,7 @@ find_winsdk_version()
tmppath="$winsdktest\\Include\\$winsdklibsubdir"
# test exist the SDK path
if test -d "$tmppath"; then
- # when path is convertable to a short path then path is okay
+ # when path is convertible to a short path then path is okay
if ! cygpath -d "$tmppath"; then
AC_MSG_ERROR([Windows SDK doesn't have a 8.3 name, see NtfsDisable8dot3NameCreation])
fi